Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.5". You are running 7.0.33-37+ubuntu18.04.1+deb.sury.org+1.